InícioInício  PortalPortal  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  Conectar-se  
Estatísticas
Temos 3087 usuários registrados
O último usuário registrado atende pelo nome de lmoreira

Os nossos membros postaram um total de 72592 mensagens em 9004 assuntos
Os membros mais ativos da semana
lmoreira
 
Tópicos mais ativos
Vitara 1.9TD - VENDIDO.
O calminis... O regresso:)
Vitara 1.6 8V a GPL S.A.S
vitrol
Super Samurai
O Samurai maçarico...
Vitara HN by bruno
O meu Jimny
[b]Zukis de Aveiro e arredores[/b]
Apresentação Samuka Fastandfurious
Tópicos mais visitados
Vitara 1.9TD - VENDIDO.
O calminis... O regresso:)
vitrol
TERROR
Vitara 1.6 8V a GPL S.A.S
Silva - Vitara Hdi...RIP!!! :-(
O meu viTTas S.A.S ...O fIM....
Samurai Terceirense
Super Samurai
O Samurai maçarico...
Quem está conectado
10 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 10 Visitantes :: 2 Motores de busca

Nenhum

O recorde de usuários online foi de 268 em Sex Fev 04, 2011 11:50 am
Conectar-se
Nome de usuário:
Senha:
Conexão automática: 
:: Esqueci minha senha

Compartilhe | 
 

 1º problema

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
jorgexsi



Número de Mensagens : 23
Data de inscrição : 14/03/2013

MensagemAssunto: 1º problema   Qua Abr 24, 2013 3:31 am

Boas pessoal tenho um vitara de 97 e começou aparecer umas gotas de oleo preto no chao ja o levei ao mecanico ele pensa que pode ser do vedante da cambota,mas como ja tive aqui a ler estes motores perdem muito oleo pela junta do carter o que eu queria mesmo saber e se alguem daqui ja teve numa situaçao igual a minha e teve mesmo que mudar o vedante da cambota.

Obrigado e abraço a todos
Voltar ao Topo Ir em baixo
Ver perfil do usuário
metaleiro

avatar

Número de Mensagens : 741
Idade : 30
Localização : milheiros
Data de inscrição : 01/07/2012

MensagemAssunto: Re: 1º problema   Qua Abr 24, 2013 4:06 am

o meu ja tem fuga no vedante da cambota a anos lolol mete uma aparadeira por baixo e ta resolvido lolol ou entao tira a caixa e a embraiagem so pa mudar um vedantezito por causa de umas gotas nao vale a pena quando precisares de tirar a caixa fazes ixo
Voltar ao Topo Ir em baixo
Ver perfil do usuário
SCCE75

avatar

Número de Mensagens : 98
Idade : 41
Localização : Pedreiras-Leiria
Data de inscrição : 03/02/2013

MensagemAssunto: Re: 1º problema   Qua Abr 24, 2013 4:24 am

Boas, faço minhas as palavras do Metaleiro Lol!!
Não é defeito, é mesmo feitio!!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
jorgexsi



Número de Mensagens : 23
Data de inscrição : 14/03/2013

MensagemAssunto: Re: 1º problema   Qua Abr 24, 2013 4:35 am

nesse ponto de vista acho que voces tem razao loooool se tiver que mudar embraigem mudo logo essa esse vedante mas 1 ainda vou ver se nao e do carter

Cumps e obrigado
Voltar ao Topo Ir em baixo
Ver perfil do usuário
pedro_evil

avatar

Número de Mensagens : 1495
Localização : norte-centro
Data de inscrição : 27/11/2007

MensagemAssunto: Re: 1º problema   Qua Abr 24, 2013 3:04 pm

de pouco adianta mudar , passado 2 ou 3 anos fica igual
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: 1º problema   

Voltar ao Topo Ir em baixo
 
1º problema
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Ligando no Frio..problema ou normal?
» AJUDA: Problema no filtro do gasoleo
» se fosse num buggy não tinha problema!
» [PROBLEMA] Meu Xenon
» Problema na chave para abertura automática das portas

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
 :: TÉCNICA :: Vitara-
Ir para: