InícioInício  PortalPortal  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  Conectar-se  
Estatísticas
Temos 3047 usuários registrados
O último usuário registrado atende pelo nome de LeonardoSantos2

Os nossos membros postaram um total de 72477 mensagens em 8984 assuntos
Os membros mais ativos da semana
LeonardoSantos2
 
LeonardoSantos
 
hellokitty
 
Tópicos mais ativos
Vitara 1.9TD - VENDIDO.
O calminis... O regresso:)
Vitara 1.6 8V a GPL S.A.S
vitrol
Super Samurai
O Samurai maçarico...
Vitara HN by bruno
O meu Jimny
[b]Zukis de Aveiro e arredores[/b]
Apresentação Samuka Fastandfurious
Tópicos mais visitados
Vitara 1.9TD - VENDIDO.
O calminis... O regresso:)
vitrol
TERROR
Vitara 1.6 8V a GPL S.A.S
Silva - Vitara Hdi...RIP!!! :-(
O meu viTTas S.A.S ...O fIM....
Samurai Terceirense
Super Samurai
O Samurai maçarico...
Quem está conectado
9 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 9 Visitantes :: 2 Motores de busca

Nenhum

O recorde de usuários online foi de 268 em Sex Fev 04, 2011 11:50 am
Conectar-se
Nome de usuário:
Senha:
Conexão automática: 
:: Esqueci minha senha

Compartilhe | 
 

 novo problema com tracçao

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
ppp89

avatar

Número de Mensagens : 60
Idade : 28
Localização : almada
Data de inscrição : 26/01/2013

MensagemAssunto: novo problema com tracçao   Sab Set 28, 2013 4:12 am

bom dia.
hoje fui a lama divertir me um pouco quando me deparei com a falha na traccao.
apos varios testes conclui que o cardan que vai da caixa de transferencia ao diferencial da frente roda, os semi eixos aos virar a direcao na lama enquanto tava atascado tambem os vi rodar mas no entanto as rodas da frente nao mexem.
por vezes mandam um estalo e rodam mas logo a seguir ficam imoveis novamente.
alguem me sabe dizer o que podera ser?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
metaleiro

avatar

Número de Mensagens : 741
Idade : 30
Localização : milheiros
Data de inscrição : 01/07/2012

MensagemAssunto: Re: novo problema com tracçao   Sab Set 28, 2013 3:26 pm

sao os cubos
Voltar ao Topo Ir em baixo
Ver perfil do usuário
zeribas

avatar

Número de Mensagens : 702
Idade : 51
Localização : Várzea de Sintra
Data de inscrição : 01/03/2013

MensagemAssunto: Re: novo problema com tracçao   Sab Set 28, 2013 5:04 pm

Desmonta os cubos, limpa-os, vê se encontras alguma coisa partida, lubrifica e monta... Smile
Voltar ao Topo Ir em baixo
Ver perfil do usuário
ppp89

avatar

Número de Mensagens : 60
Idade : 28
Localização : almada
Data de inscrição : 26/01/2013

MensagemAssunto: Re: novo problema com tracçao   Sab Set 28, 2013 11:40 pm

parecem estar novos...desmontei limpei e lubrifiquei com massa mas ficou exactamente igual Mad 
Voltar ao Topo Ir em baixo
Ver perfil do usuário
tfmc

avatar

Número de Mensagens : 241
Idade : 34
Localização : São Domingos de Rana
Data de inscrição : 30/05/2013

MensagemAssunto: Re: novo problema com tracçao   Dom Set 29, 2013 7:09 am

boas,

este teu problema deve estar relacionado com a situação que relatas aqui:

http://suzuki.zikforum.com/t7759-alguem-me-consegue-explicar-o-que-se-passou

não será a manete da tracção que bate na chapa da carroceria e não engata como devia ser? (é uma possibilidade)

Voltar ao Topo Ir em baixo
Ver perfil do usuário
ppp89

avatar

Número de Mensagens : 60
Idade : 28
Localização : almada
Data de inscrição : 26/01/2013

MensagemAssunto: Re: novo problema com tracçao   Dom Set 29, 2013 1:51 pm

exactamente...começou assim e agora depois da limpeza ainda esta igual...eu acho que se a manete não engrenasse como deve ser então o cardan e as transmissões n mexiam e eles mexem...mas as rodas nada Mad 
Voltar ao Topo Ir em baixo
Ver perfil do usuário
lfteixeira

avatar

Número de Mensagens : 2221
Idade : 36
Localização : Braga
Data de inscrição : 19/11/2010

MensagemAssunto: Re: novo problema com tracçao   Seg Set 30, 2013 12:17 am

Agora procuras cubos fixos ou manuais e deixas de ter esse problema.
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://lfteixeira.dyndns.info/suzukisite/
ppp89

avatar

Número de Mensagens : 60
Idade : 28
Localização : almada
Data de inscrição : 26/01/2013

MensagemAssunto: Re: novo problema com tracçao   Seg Set 30, 2013 1:43 pm

li também aqui noutro tópico do fórum...um user que o problema era idêntico...
a razão de não puxar a frente era as transmissões não engrenarem...mas isso não é a função dos cubos??

deixo aqui o tópico

http://suzuki.zikforum.com/t5307-problemas-de-cubos-ajuda?highlight=cubos+avariados
Voltar ao Topo Ir em baixo
Ver perfil do usuário
jpleao

avatar

Número de Mensagens : 39
Idade : 29
Localização : Almada
Data de inscrição : 07/11/2010

MensagemAssunto: Re: novo problema com tracçao   Seg Set 30, 2013 3:03 pm

ppp89 escreveu:
li também aqui noutro tópico do fórum...um user que o problema era idêntico...
a razão de não puxar a frente era as transmissões não engrenarem...mas isso não é a função dos cubos??

deixo aqui o tópico

http://suzuki.zikforum.com/t5307-problemas-de-cubos-ajuda?highlight=cubos+avariados
Se tens cubos automáticos e forem iguais aos do jimny o problema pode ser uma fuga nos tubos de vacuo ou na check valve.

http://img256.imageshack.us/img256/9862/180220121239.jpg
Voltar ao Topo Ir em baixo
Ver perfil do usuário
ppp89

avatar

Número de Mensagens : 60
Idade : 28
Localização : almada
Data de inscrição : 26/01/2013

MensagemAssunto: Re: novo problema com tracçao   Ter Out 01, 2013 5:40 am

essa foto e da respectiva valvula? se forem de vacuo suponho que algum tubo tera de ir ligar aos cubos certo? vou verificar essa situacao antes de comprar 2 cubos.. muito obrigado
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: novo problema com tracçao   

Voltar ao Topo Ir em baixo
 
novo problema com tracçao
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Novo Problema com o Ford Ka!
» NOVO PROBLEMA NO CAMBIO AUTOMÁTICO (URGENTE)
» Pneu dianteiro novo problema surgiu!
» Ratéres = Pedido de revisão?!
» Problemas no alternador pelo som

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
 :: TÉCNICA :: Vitara-
Ir para: