InícioInício  PortalPortal  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  Conectar-se  
Estatísticas
Temos 3141 usuários registrados
O último usuário registrado atende pelo nome de hil_rio

Os nossos membros postaram um total de 72811 mensagens em 9070 assuntos
Os membros mais ativos da semana
Daniel9vidas
 
Jose Gracio
 
Tópicos mais ativos
Vitara 1.9TD - VENDIDO.
O calminis... O regresso:)
Vitara 1.6 8V a GPL S.A.S
vitrol
Super Samurai
O Samurai maçarico...
Vitara HN by bruno
O meu Jimny
[b]Zukis de Aveiro e arredores[/b]
Apresentação Samuka Fastandfurious
Tópicos mais visitados
Vitara 1.9TD - VENDIDO.
O calminis... O regresso:)
vitrol
TERROR
Vitara 1.6 8V a GPL S.A.S
Silva - Vitara Hdi...RIP!!! :-(
O meu viTTas S.A.S ...O fIM....
Samurai Terceirense
Super Samurai
O Samurai maçarico...
Quem está conectado
13 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 12 Visitantes :: 1 Motor de busca

Vitoy

O recorde de usuários online foi de 268 em Sex Fev 04, 2011 11:50 am
Conectar-se
Nome de usuário:
Senha:
Conexão automática: 
:: Esqueci minha senha

Compartilhe | 
 

 Motor nao desenvolve a frio mas passado uns kms "DISPARA"

Ir em baixo 
AutorMensagem
maduro



Número de Mensagens : 11
Data de inscrição : 17/08/2013

MensagemAssunto: Motor nao desenvolve a frio mas passado uns kms "DISPARA"   Sab Abr 18, 2015 2:43 pm

Boa Noite. Venho mais uma vez pedir a vossa ajuda, desde já agradeço alguma resposta.
Acontece-me com alguma frequência que com o motor frio de manha, não desenvolve, mas passado alguns quilómetros como que " DISPARA"  e logo atinge velocidades normais , parece que lhe falta combustível, já procurei e não me parece que haja fugas, alguma ajuda?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Hugo Lopes



Número de Mensagens : 59
Idade : 35
Data de inscrição : 21/05/2014

MensagemAssunto: Re: Motor nao desenvolve a frio mas passado uns kms "DISPARA"   Seg Abr 20, 2015 1:35 pm

Qual é o estado das velas?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Motor nao desenvolve a frio mas passado uns kms "DISPARA"
Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
 :: TÉCNICA :: Samurai-
Ir para: