InícioInício  PortalPortal  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  Conectar-se  
Estatísticas
Temos 3201 usuários registrados
O último usuário registrado atende pelo nome de Rffoliveira29

Os nossos membros postaram um total de 72854 mensagens em 9093 assuntos
Os membros mais ativos da semana
Rffoliveira29
 
Tópicos mais ativos
Vitara 1.9TD - VENDIDO.
O calminis... O regresso:)
Vitara 1.6 8V a GPL S.A.S
vitrol
Super Samurai
O Samurai maçarico...
Vitara HN by bruno
O meu Jimny
[b]Zukis de Aveiro e arredores[/b]
Apresentação Samuka Fastandfurious
Tópicos mais visitados
Vitara 1.9TD - VENDIDO.
O calminis... O regresso:)
vitrol
TERROR
Vitara 1.6 8V a GPL S.A.S
Silva - Vitara Hdi...RIP!!! :-(
O meu viTTas S.A.S ...O fIM....
Samurai Terceirense
Super Samurai
O Samurai maçarico...
Quem está conectado
7 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 7 Visitantes :: 2 Motores de busca

Nenhum

O recorde de usuários online foi de 268 em Sex Fev 04, 2011 11:50 am
Conectar-se
Nome de usuário:
Senha:
Conexão automática: 
:: Esqueci minha senha

Compartilhe | 
 

 Fumo azul - problema?

Ir em baixo 
AutorMensagem
silversurfer

avatar

Número de Mensagens : 8
Data de inscrição : 04/12/2014

MensagemAssunto: Fumo azul - problema?   Qui Dez 31, 2015 7:04 pm

Olá a todos! Depois de muitos saudáveis e entusiasmantes kms, finalmente tive um problema (acontece a todos): quando ligo o motor e ele está frio, o jipe deita bastante fumo azulado e aparenta estar a trabalhar com apenas 2 ou 3 cilindros e, passado um minuto ou dois (não mais que isso) fica perfeitamente normal. O que é também estranho, dado os sintomas, é q pega à primeira assim que rodo a chave. Depois de estar quente não acontece nada daquilo que descrevi.
Já levei ao mecânico, ele já mudou a válvula de retorno, tubagens que poderiam estar a meter ar, a bomba injetora já tinha levado vedantes novos... alguém tem mais alguma ideia do que poderá ser? Já experienciaram algo semelhante com os 1.9td?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
FernandesBushcraft

avatar

Número de Mensagens : 107
Localização : Lourinhã
Data de inscrição : 11/04/2015

MensagemAssunto: Re: Fumo azul - problema?   Seg Jan 11, 2016 12:20 pm

Já viram as velas de incandescencia?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Victor

avatar

Número de Mensagens : 122
Localização : Odivelas
Data de inscrição : 26/10/2008

MensagemAssunto: Re: Fumo azul - problema?   Ter Jan 19, 2016 1:57 pm

Boas não serão os injetores.
Gostava de saber o desfecho desta avaria. Nao te esqueças de postar a solução.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
silversurfer

avatar

Número de Mensagens : 8
Data de inscrição : 04/12/2014

MensagemAssunto: Re: Fumo azul - problema?   Qui Out 13, 2016 6:50 pm

Caros amigos, peço imensa desculpa por só responder agora!
Quanto ao fumo azul, efetivamente uma das velas estava queimada. O mecânico trocou as 4 velas por novas, indicadas para o 1.9td. No entanto, em dias mais frios, o problema manteve-se. Pesquisou-se por mais alguma coisa e um injetor não estava bom, e tal foi substituido. E o problema mantem-se. Ao longo de todo este processo, verifiquei que se esperar mais alguns segundos antes de ligar o motor, até ao momento em que um determinado temporizador faz um click (e penso que desliga a corrente que vai para as velas), o que demora uns 20 e tal segundos (nao sei precisar neste momento), o motor pega imediatamente sem problema nenhum! E desde então é assim que faço todas as manhãs...
Daqui concluimos que deverá ser algo relacionado com as velas. Os cabos já foram testados, as velas já foram confirmadas serem as correctas... Gostaria de resolver mesmo esta situação que, apesar de neste momento não ser um problema, futuramente poderá ser. Alguém disse-me que as velas para os motores 1.9td eram diferentes das velas para o 1.9d, e que os mecânicos frequentemente faziam confusão entre ambos. Haverá alguma veracidade nesta ideia?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
maduro



Número de Mensagens : 11
Data de inscrição : 17/08/2013

MensagemAssunto: Fumo azul - problema?   Sex Out 14, 2016 1:50 pm

Boa Noite.
Para o Vitara 1.9 TD, que é  o caso do meu, no AutoData, as velas  que indicam sao : 11Volt .
Bosch 050201033
Champion CH163
Voltar ao Topo Ir em baixo
Ver perfil do usuário
silversurfer

avatar

Número de Mensagens : 8
Data de inscrição : 04/12/2014

MensagemAssunto: Re: Fumo azul - problema?   Sex Out 14, 2016 7:26 pm

maduro escreveu:
Boa Noite.
Para o Vitara 1.9 TD, que é  o caso do meu, no AutoData, as velas  que indicam sao : 11Volt .
Bosch 050201033
Champion CH163

Pois, aqui está a dúvida sobre o que eu referi anteriormente...
Encontrei isto aqui no forum:
http://suzuki.zikforum.com/t7432-dificuldade-em-pegar-de-manha-e-ciclico-ja-troquei-velas
Em que o user vperes refere que as velas indicadas são:
Champion CH189
Beru GN909
NGK Y924J

Quais serão verdadeiramente as mais indicadas?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
lb



Número de Mensagens : 471
Data de inscrição : 19/02/2011

MensagemAssunto: Re: Fumo azul - problema?   Qui Out 20, 2016 2:35 pm

azul é óleo; branco é água, preto é má queima
Voltar ao Topo Ir em baixo
Ver perfil do usuário
silversurfer

avatar

Número de Mensagens : 8
Data de inscrição : 04/12/2014

MensagemAssunto: Re: Fumo azul - problema?   Dom Maio 14, 2017 11:20 am

Passado tanto tempo, resolução do problema:
A bomba Lucas original começou a pingar gasóleo e em vez de mandar reparar optei por adquirir uma bosch usada, e o problema do fumo azul desapareceu! Pelos vistos seria a bomba injetora q estava a provocar este problema. Porquê? Sinceramente não sei... Alguém entendido na matéria poderá dar uma explicação para os factos.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: Fumo azul - problema?   

Voltar ao Topo Ir em baixo
 
Fumo azul - problema?
Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» AJUDA: Problema no filtro do gasoleo
» City não liga - problema no sensor do freio
» o que é esse problema cronico da barra da direção....não entendi...
» Amaro Motos - PROBLEMA RESOLVIDO
» Distrito de Viseu

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
 :: TÉCNICA :: Vitara-
Ir para: