InícioInício  PortalPortal  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  Conectar-se  
Estatísticas
Temos 3201 usuários registrados
O último usuário registrado atende pelo nome de Rffoliveira29

Os nossos membros postaram um total de 72854 mensagens em 9093 assuntos
Os membros mais ativos da semana
Tópicos mais ativos
Vitara 1.9TD - VENDIDO.
O calminis... O regresso:)
Vitara 1.6 8V a GPL S.A.S
vitrol
Super Samurai
O Samurai maçarico...
Vitara HN by bruno
O meu Jimny
[b]Zukis de Aveiro e arredores[/b]
Apresentação Samuka Fastandfurious
Tópicos mais visitados
Vitara 1.9TD - VENDIDO.
O calminis... O regresso:)
vitrol
TERROR
Vitara 1.6 8V a GPL S.A.S
Silva - Vitara Hdi...RIP!!! :-(
O meu viTTas S.A.S ...O fIM....
Samurai Terceirense
Super Samurai
O Samurai maçarico...
Quem está conectado
12 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 12 Visitantes :: 1 Motor de busca

Nenhum

O recorde de usuários online foi de 268 em Sex Fev 04, 2011 11:50 am
Conectar-se
Nome de usuário:
Senha:
Conexão automática: 
:: Esqueci minha senha

Compartilhe | 
 

 Motor nao pega

Ir em baixo 
AutorMensagem
Simas87



Número de Mensagens : 1
Idade : 31
Localização : Açores
Data de inscrição : 28/06/2016

MensagemAssunto: Motor nao pega   Ter Jun 28, 2016 5:21 pm

boas, comprei um samurai de 92 com motor 1.3 8v injeção e substituí o motor pelo o do vitara 97 1.6 8v injeção.
O motor do vitara eu comprei completo e vi a funcionar corretamente.
Quando montamos o motor dentro do samurai colocamos o distribuidor, alternador, motor de arranque, centrelina e cablagem do vitara.
ao terminar a montagem tentamos dar arranque e o motor não pega (da sintomas de falta de combustível) e tem vezes que faz a explosão mas parece-me no tempo errado.
Já vi a ordem de distribuição e está conforme o autodata (1-3-4-2, sendo o primeiro cilindro do lado da correia de comando).
Vi a luz do check engine e dá código 12 (tudo ok).
A cablagem está a ser testada com o quadrante do vitara e a ignição do vitara pq o vitara tem imobolizador.
Alguém tem alguma ideia do que possa ser?

Cumprimentos
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Motor nao pega
Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Partida fria carro só pega com o pé no talo do acelerador.
» PROCURO MOTOR!!
» Problema na minha Sym Husky
» RKV - Problemas no motor
» MOTOR KX 80 1994

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
 :: TÉCNICA :: Samurai-
Ir para: